Search found 1 match

by xenji
Mon May 09, 2011 9:19 am
Forum: Prowl
Topic: API Changes
Replies: 48
Views: 154826

Re: API Changes

I've updated the PHP library to match the API v1.2 requirements. Please notice that from version 1.0.0 on only PHP 5.3 will be supported.

Get the library at https://github.com/xenji/ProwlPHP
Get the API docs at http://xenji.github.com/ProwlPHP/

Go to advanced search