Search found 1 match

by John-the-Geek
Mon Jul 13, 2009 10:04 pm
Forum: Cyberduck
Topic: Cyberduck crash in 10.6 (Snow Leopard)
Replies: 5
Views: 8993

Re: Cyberduck crash in 10.6 (Snow Leopard)

Here are the console logs: 7/13/09 Jul 13, 5:56:27 PM [0x0-0x1c01c].ch.sudo.cyberduck[287] JavaVM: requested Java version (1.5*) not available. Using Java at "/System/Library/Frameworks/JavaVM.framework/Versions/1.6.0/Home" instead. 7/13/09 Jul 13, 5:56:29 PM [0x0-0x1c01c].ch.sudo.cyberduc...